软件依赖

表 1 软件依赖要求

所需软件

建议版本

numactl

--

jdk

1.8.0-242

ant

1.10.5

htop

--

意见反馈
编组 3备份
    openGauss 2024-05-25 00:46:05
    取消